SE-Multimedia
Voulez-vous vous connecter ou vous enregistrer sur SE-Multimedia.com pour avoir accès à l'entièreté du site?


Invité
 
AccueilPortailCalendrierFAQRechercherMembresGroupesConnexionS'enregistrer

Partagez | 
 

 [W580i] mon image flash ne s'affiche pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
YAS
Membre
Membre


Nombre de messages : 15
Age : 19
Localisation : mayotte,pamandzi
Loisirs : jeux video
Sony Ericsson : W580
Date d'inscription : 24/01/2011

MessageSujet: [W580i] mon image flash ne s'affiche pas   Ven 25 Fév 2011 - 15:07

bonjour a tous

Mes images flash que j'ai créer avec E-Anim ne s'affiche pas sur mon w580 ,normalement des images flash (que je ne pas créer) fonction et s'affiche bien. j'ai clic sur mon image Flash (sur mon w580) et il m'affiche rien (tout l'eran est blanche) .Comment je peut faire pour que mon image flash (swf) s'affiche sur mon w580

Merci d'avance

[Edité par Stumpjumper: Titre du sujet modifié]
[Edité par Stumpjumper: Sujet déplacé]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Stumpjumper
Administrateur
Administrateur


Nombre de messages : 3656
Age : 25
Localisation : Belgique, Bruxelles
Loisirs : Cyclisme
Sony Ericsson : Xperia Arc S
Accessoires : Sony Ericsson MDS-70, MPS-60, MW600, MicroSD 32Go et SanDisk M2 8Go
Autre(s) téléphone(s) : Sony Ericsson W760i, M600i, K510i & Vivaz
Date d'inscription : 06/05/2007

MessageSujet: Re: [W580i] mon image flash ne s'affiche pas   Ven 4 Mar 2011 - 16:52

Ton image est-elle bien en flash 2.0?

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://ipodtouch.netii.net/
YAS
Membre
Membre


Nombre de messages : 15
Age : 19
Localisation : mayotte,pamandzi
Loisirs : jeux video
Sony Ericsson : W580
Date d'inscription : 24/01/2011

MessageSujet: Re: [W580i] mon image flash ne s'affiche pas   Lun 14 Mar 2011 - 8:31

Non, je crois pas
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
YAS
Membre
Membre


Nombre de messages : 15
Age : 19
Localisation : mayotte,pamandzi
Loisirs : jeux video
Sony Ericsson : W580
Date d'inscription : 24/01/2011

MessageSujet: Re: [W580i] mon image flash ne s'affiche pas   Lun 14 Mar 2011 - 12:52

excusez moi de avoir pas répondu au question depuis se temps, je ne voyait pas mon sujet depuis qu'on la deplacer sur une autre forum sans que je le sache, mais par hasard j'ai le vu dans cette forum.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Stumpjumper
Administrateur
Administrateur


Nombre de messages : 3656
Age : 25
Localisation : Belgique, Bruxelles
Loisirs : Cyclisme
Sony Ericsson : Xperia Arc S
Accessoires : Sony Ericsson MDS-70, MPS-60, MW600, MicroSD 32Go et SanDisk M2 8Go
Autre(s) téléphone(s) : Sony Ericsson W760i, M600i, K510i & Vivaz
Date d'inscription : 06/05/2007

MessageSujet: Re: [W580i] mon image flash ne s'affiche pas   Mer 16 Mar 2011 - 11:32

Le W580i ne lit que le flash jusqu'au 2.0

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://ipodtouch.netii.net/
YAS
Membre
Membre


Nombre de messages : 15
Age : 19
Localisation : mayotte,pamandzi
Loisirs : jeux video
Sony Ericsson : W580
Date d'inscription : 24/01/2011

MessageSujet: Re: [W580i] mon image flash ne s'affiche pas   Mer 16 Mar 2011 - 14:31

aaa! ok, Very Happy j'ai compris, Merci.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: [W580i] mon image flash ne s'affiche pas   Aujourd'hui à 15:39

Revenir en haut Aller en bas
 
[W580i] mon image flash ne s'affiche pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Résolu] Flash Player 11
» (Photos des contacts facebook ne s'affiche plus)
» Sur les traces de CARS....
» [AIDE] oulalalala la grosse bêtise^^
» [Court-Métrage] Cars Toon (2008)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SE-Multimedia :: Les Mobiles :: Questions ??-
Sauter vers: