SE-Multimedia
Voulez-vous vous connecter ou vous enregistrer sur SE-Multimedia.com pour avoir accès à l'entièreté du site?


Invité
 
AccueilPortailCalendrierFAQRechercherMembresGroupesConnexionS'enregistrer

Partagez | 
 

 [K800i] ne s'allume pas !!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
stylyes
Membre
Membre


Nombre de messages : 2
Age : 31
Localisation : paris
Loisirs : informatique
Sony Ericsson : k800i
Date d'inscription : 25/08/2009

MessageSujet: [K800i] ne s'allume pas !!   Sam 5 Sep 2009 - 20:46

Salut tout le monde,
voici mon problem.
mon K800I ne veut plus s'allumer. quand j'éssay de l'allumer, il ya une petite lumière rouge qui s'alume a la place de l'infrarouge.
je l'ai enmené chez un réparateure et il m'a dit qu'il fo le flasher, alors j'ai décidé de le flashé moi mème.
j'ai tout telechargé a ce qui conserne le flash, mai le problem c'est que rien ne se passe quand je branche mon portable avec le pc.
le portable ne s'allume pas, et le pc ne detecte rien.
mème quand j'appui sur "C" et je branche, il ya rien.
j'éspèr que vous pouvez m'aidé !!
merciiiii

[Edité par Stumpjumper: Titre du sujet modifié]
[Edité par Stumpjumper: Sujet déplacé]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
CocoNat's
Co-Administrateur
Co-Administrateur


Nombre de messages : 375
Age : 23
Localisation : Behind my computer.
Loisirs : Phone
Sony Ericsson : Yari /U100i
Accessoires : CM 4Go on Yari
Autre(s) téléphone(s) : E65, 6120c, w300i, v800, my302x, htc cruise, nokia 6300, nokia 5200, nokia 3310 & 3410
Date d'inscription : 31/08/2008

MessageSujet: Re: [K800i] ne s'allume pas !!   Dim 6 Sep 2009 - 1:33

ce ne serait pas du à un problème sur l'EROM?
malheuresement même si j'adore SE je ne suis pas à fond dedans, je n'ai que des nokia (ou w300i mais trop vieux) donc je vais pas pouvoir beaucoup t'aider...

As-tu essayer de le brancher et d'appuyer sur 2+5 (ou un des deux, tente je ne sais pas Wink )

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Stumpjumper
Administrateur
Administrateur


Nombre de messages : 3656
Age : 25
Localisation : Belgique, Bruxelles
Loisirs : Cyclisme
Sony Ericsson : Xperia Arc S
Accessoires : Sony Ericsson MDS-70, MPS-60, MW600, MicroSD 32Go et SanDisk M2 8Go
Autre(s) téléphone(s) : Sony Ericsson W760i, M600i, K510i & Vivaz
Date d'inscription : 06/05/2007

MessageSujet: Re: [K800i] ne s'allume pas !!   Dim 6 Sep 2009 - 17:45

Pour le problème d'erom je ne peux te renvoyer que sur le tuto sur forummobiles car rien ici: tuto.

Ensuite pour flasher suit ce tuto Wink

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://ipodtouch.netii.net/
chtrez
Membre
Membre


Nombre de messages : 1
Age : 25
Localisation : haillicourt
Loisirs : foot
Sony Ericsson : k800i
Date d'inscription : 08/10/2009

MessageSujet: Re: [K800i] ne s'allume pas !!   Jeu 8 Oct 2009 - 21:50

bonjour j ai le meme probleme mon sony ericsson . il ne s allume plus du tout . meme en le connectant sur le pc ou sur le chargeur aucun signe . cela c est pas passé d un coup . pourriez vous m aider merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Emmanuel_le_grand
Membre
Membre


Nombre de messages : 7
Age : 35
Localisation : Quiévrain - Belgique
Loisirs : Musique - informatique
Sony Ericsson : K8OOi
Date d'inscription : 15/10/2009

MessageSujet: Re: [K800i] ne s'allume pas !!   Jeu 15 Oct 2009 - 20:14

Moi non plus, il se plante comme toi, il ne s'allume plus et je ne peut pas le flasher, l'ordi ne le reconnait pas.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Emmanuel_le_grand
Membre
Membre


Nombre de messages : 7
Age : 35
Localisation : Quiévrain - Belgique
Loisirs : Musique - informatique
Sony Ericsson : K8OOi
Date d'inscription : 15/10/2009

MessageSujet: Re: [K800i] ne s'allume pas !!   Jeu 15 Oct 2009 - 20:16

Pour ce qui est de l'erom, je sais pas comment le réparer ca je ne peut pas flasher mon gsm
Il me faut une adresse pour le réparer.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Stumpjumper
Administrateur
Administrateur


Nombre de messages : 3656
Age : 25
Localisation : Belgique, Bruxelles
Loisirs : Cyclisme
Sony Ericsson : Xperia Arc S
Accessoires : Sony Ericsson MDS-70, MPS-60, MW600, MicroSD 32Go et SanDisk M2 8Go
Autre(s) téléphone(s) : Sony Ericsson W760i, M600i, K510i & Vivaz
Date d'inscription : 06/05/2007

MessageSujet: Re: [K800i] ne s'allume pas !!   Sam 17 Oct 2009 - 0:05

Tu as regarder le tuto??

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://ipodtouch.netii.net/
Emmanuel_le_grand
Membre
Membre


Nombre de messages : 7
Age : 35
Localisation : Quiévrain - Belgique
Loisirs : Musique - informatique
Sony Ericsson : K8OOi
Date d'inscription : 15/10/2009

MessageSujet: Re: [K800i] ne s'allume pas !!   Sam 17 Oct 2009 - 9:46

Oui, j'ai télécharger les divers Flash Usb, j'ai installé Seetol et mon Ordi ne reconnait pas mon GSM. Est-ce du tout simplement à Windows vista (capricieux) ou à mon gsm qui est certainement très à zéro dans sa mémoire.

J'ai aussi enlever ma carte sim et man carte M2 mais rien n'y fait.

Au fait, j'ai été chez Phone house pour le faire réparer, il ne peuvent rien faire parce

- Plus sous garantie => réparation excessivement chère
- Je ne l'ai pas acheter là-bas.

Que puis-je faire pour que, au moins mon K800i sois reconnu sur le PC pour le flasher et le remettre à niveau.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Emmanuel_le_grand
Membre
Membre


Nombre de messages : 7
Age : 35
Localisation : Quiévrain - Belgique
Loisirs : Musique - informatique
Sony Ericsson : K8OOi
Date d'inscription : 15/10/2009

MessageSujet: Re: [K800i] ne s'allume pas !!   Sam 17 Oct 2009 - 9:49

Au fait,le tuto que j'ai regardé, c'est celui-ci :

[Vous devez être inscrit et connecté pour voir ce lien]

Mais il n'expique pas lorsque le gsm n'est pas reconnu par le PC
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Emmanuel_le_grand
Membre
Membre


Nombre de messages : 7
Age : 35
Localisation : Quiévrain - Belgique
Loisirs : Musique - informatique
Sony Ericsson : K8OOi
Date d'inscription : 15/10/2009

MessageSujet: Re: [K800i] ne s'allume pas !!   Sam 17 Oct 2009 - 9:51

Ou puis je le porter, il parait qu'il y a une entreprise à wavre qui fait cà.

Tu sais m'en dire plus, parce que je vois que tu habite Wavre.

Et ca peut coûter combien?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Stumpjumper
Administrateur
Administrateur


Nombre de messages : 3656
Age : 25
Localisation : Belgique, Bruxelles
Loisirs : Cyclisme
Sony Ericsson : Xperia Arc S
Accessoires : Sony Ericsson MDS-70, MPS-60, MW600, MicroSD 32Go et SanDisk M2 8Go
Autre(s) téléphone(s) : Sony Ericsson W760i, M600i, K510i & Vivaz
Date d'inscription : 06/05/2007

MessageSujet: Re: [K800i] ne s'allume pas !!   Dim 18 Oct 2009 - 19:55

C'est Cartronics à Wavre, il y en a un aussi à Namur. Va voir leur site: cartronics.be Wink

Essais qu'il soit reconnu avec SEUS.

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://ipodtouch.netii.net/
Emmanuel_le_grand
Membre
Membre


Nombre de messages : 7
Age : 35
Localisation : Quiévrain - Belgique
Loisirs : Musique - informatique
Sony Ericsson : K8OOi
Date d'inscription : 15/10/2009

MessageSujet: Re: [K800i] ne s'allume pas !!   Dim 18 Oct 2009 - 21:49

Ok, merci, c'est sympa.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Emmanuel_le_grand
Membre
Membre


Nombre de messages : 7
Age : 35
Localisation : Quiévrain - Belgique
Loisirs : Musique - informatique
Sony Ericsson : K8OOi
Date d'inscription : 15/10/2009

MessageSujet: Re: [K800i] ne s'allume pas !!   Dim 18 Oct 2009 - 21:50

Sinon, je vous déconseille de prendre encore des SE anciens car il y a plein de problèmes avec, j'ai des amis qui ont que des problèmes avec le K800 et le K750
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Stumpjumper
Administrateur
Administrateur


Nombre de messages : 3656
Age : 25
Localisation : Belgique, Bruxelles
Loisirs : Cyclisme
Sony Ericsson : Xperia Arc S
Accessoires : Sony Ericsson MDS-70, MPS-60, MW600, MicroSD 32Go et SanDisk M2 8Go
Autre(s) téléphone(s) : Sony Ericsson W760i, M600i, K510i & Vivaz
Date d'inscription : 06/05/2007

MessageSujet: Re: [K800i] ne s'allume pas !!   Sam 24 Oct 2009 - 16:03

Cela dépend je n'ai jamais de problème avec mon K750i Smile

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://ipodtouch.netii.net/
Contenu sponsorisé




MessageSujet: Re: [K800i] ne s'allume pas !!   Aujourd'hui à 12:39

Revenir en haut Aller en bas
 
[K800i] ne s'allume pas !!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [AIDE] HTC DESIRE qui ne s'allume plus
» [AIDE]HD ne s'allume plus
» L'aurore s' allume
» [RESOLU]G Alarm allume mon téléphone à minuit
» [;NON-RESOLU:] l'écran ne s'allume plus

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SE-Multimedia :: Les Mobiles :: Flash :: Questions "Flash"-
Sauter vers: