SE-Multimedia
Voulez-vous vous connecter ou vous enregistrer sur SE-Multimedia.com pour avoir accès à l'entièreté du site?


Invité
 
AccueilPortailCalendrierFAQRechercherMembresGroupesConnexionS'enregistrer

Partagez | 
 

 [All] Téléphone ou simplement mauvais réglages ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Molly
Membre
Membre


Nombre de messages : 5
Age : 24
Localisation : Tarn
Loisirs : Aka aki :D
Sony Ericsson : F305
Date d'inscription : 12/04/2009

MessageSujet: [All] Téléphone ou simplement mauvais réglages ?   Dim 12 Avr 2009 - 0:07

Bonjour tout le monde. J'ai seulement un petit problème. Je me suis inscrite sur Aka-aki (pour ceux qui connaissent), qui est une application qui consiste à rencontrer des gens, avec un profil, bla, bla,bla... ça marche avec bluetooth. Logiquement, quand quelqu'un qui possède le même logiciel est proche de moi, je devrais le voir. Mais ce n'est pas le cas, il me dit que j'ai de mauvais réglage Bluetooth, alors qu'une amie est juste à coté de moi (avec aka aki). Enfin, bref. Je suis perdue, aidez moi
Sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Stumpjumper
Administrateur
Administrateur


Nombre de messages : 3656
Age : 25
Localisation : Belgique, Bruxelles
Loisirs : Cyclisme
Sony Ericsson : Xperia Arc S
Accessoires : Sony Ericsson MDS-70, MPS-60, MW600, MicroSD 32Go et SanDisk M2 8Go
Autre(s) téléphone(s) : Sony Ericsson W760i, M600i, K510i & Vivaz
Date d'inscription : 06/05/2007

MessageSujet: Re: [All] Téléphone ou simplement mauvais réglages ?   Dim 12 Avr 2009 - 13:31

La visibilité du BT est mise en Afficher le téléphone?

Sinon bienvenue sur le forum Bienvenue

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://ipodtouch.netii.net/
Molly
Membre
Membre


Nombre de messages : 5
Age : 24
Localisation : Tarn
Loisirs : Aka aki :D
Sony Ericsson : F305
Date d'inscription : 12/04/2009

MessageSujet: Re: [All] Téléphone ou simplement mauvais réglages ?   Lun 13 Avr 2009 - 1:40

Oui. Et mon amie me voie...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Molly
Membre
Membre


Nombre de messages : 5
Age : 24
Localisation : Tarn
Loisirs : Aka aki :D
Sony Ericsson : F305
Date d'inscription : 12/04/2009

MessageSujet: Re: [All] Téléphone ou simplement mauvais réglages ?   Lun 13 Avr 2009 - 1:40

Merci beaucoup Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Stumpjumper
Administrateur
Administrateur


Nombre de messages : 3656
Age : 25
Localisation : Belgique, Bruxelles
Loisirs : Cyclisme
Sony Ericsson : Xperia Arc S
Accessoires : Sony Ericsson MDS-70, MPS-60, MW600, MicroSD 32Go et SanDisk M2 8Go
Autre(s) téléphone(s) : Sony Ericsson W760i, M600i, K510i & Vivaz
Date d'inscription : 06/05/2007

MessageSujet: Re: [All] Téléphone ou simplement mauvais réglages ?   Lun 13 Avr 2009 - 20:53

Ton problème est résolu? Sinon le BT de ton amie est-il visible?

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://ipodtouch.netii.net/
Molly
Membre
Membre


Nombre de messages : 5
Age : 24
Localisation : Tarn
Loisirs : Aka aki :D
Sony Ericsson : F305
Date d'inscription : 12/04/2009

MessageSujet: Re: [All] Téléphone ou simplement mauvais réglages ?   Sam 18 Avr 2009 - 16:01

Non, ça ne marche toujours pas. Oui, le sien aussi.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Stumpjumper
Administrateur
Administrateur


Nombre de messages : 3656
Age : 25
Localisation : Belgique, Bruxelles
Loisirs : Cyclisme
Sony Ericsson : Xperia Arc S
Accessoires : Sony Ericsson MDS-70, MPS-60, MW600, MicroSD 32Go et SanDisk M2 8Go
Autre(s) téléphone(s) : Sony Ericsson W760i, M600i, K510i & Vivaz
Date d'inscription : 06/05/2007

MessageSujet: Re: [All] Téléphone ou simplement mauvais réglages ?   Sam 18 Avr 2009 - 16:38

Et t'es tu déjà connecter sur un autre téléphone, es ce que cela marche pour vraiment savoir s c'est du au téléphone ou non Smile

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://ipodtouch.netii.net/
Molly
Membre
Membre


Nombre de messages : 5
Age : 24
Localisation : Tarn
Loisirs : Aka aki :D
Sony Ericsson : F305
Date d'inscription : 12/04/2009

MessageSujet: Re: [All] Téléphone ou simplement mauvais réglages ?   Mer 22 Avr 2009 - 11:58

Ah non. Jamais essayé.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Stumpjumper
Administrateur
Administrateur


Nombre de messages : 3656
Age : 25
Localisation : Belgique, Bruxelles
Loisirs : Cyclisme
Sony Ericsson : Xperia Arc S
Accessoires : Sony Ericsson MDS-70, MPS-60, MW600, MicroSD 32Go et SanDisk M2 8Go
Autre(s) téléphone(s) : Sony Ericsson W760i, M600i, K510i & Vivaz
Date d'inscription : 06/05/2007

MessageSujet: Re: [All] Téléphone ou simplement mauvais réglages ?   Sam 25 Avr 2009 - 23:45

Essaye juste pour savoir si c'est dû à ton téléphone ou non Wink

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://ipodtouch.netii.net/
Contenu sponsorisé




MessageSujet: Re: [All] Téléphone ou simplement mauvais réglages ?   Aujourd'hui à 23:10

Revenir en haut Aller en bas
 
[All] Téléphone ou simplement mauvais réglages ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Délais entre activation téléphone/internet et swisscom TV
» [AIDE] Utiliser son téléphone comme clé 3G+
» [INFO] Comment configurer connexion Bluetooth sans cable USB (prise mini USB téléphone cassée)
» Blog bon cosplay/mauvais cosplay
» La vie est trop courte pour lire de mauvais livres

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SE-Multimedia :: Les Mobiles :: Questions ??-
Sauter vers: