SE-Multimedia
Voulez-vous vous connecter ou vous enregistrer sur SE-Multimedia.com pour avoir accès à l'entièreté du site?


Invité
 
AccueilPortailCalendrierFAQRechercherMembresGroupesConnexionS'enregistrer

Partagez | 
 

 [W300i] Problème avec FAR

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
evangelion
Membre
Membre


Nombre de messages : 5
Age : 34
Localisation : france
Loisirs : internet,jeux videos
Sony Ericsson : w300i
Date d'inscription : 18/10/2008

MessageSujet: [W300i] Problème avec FAR   Lun 20 Oct 2008 - 21:16

bonjour a tous

voilà en fait j'ai un petit problème avec mon w300i dans lequel je voudrais bien mettre des menu flash autres que ceux d'origine et donc j'utilise le logiciel FAR et je suis a la lettre le tuto présent sur ce même forum mais la où ça déconne c'est une fois que je voit apparaitre les 2 dossiers présents sur mon téléphone ,FLASH et FS à ce moment la je me positionne sur FS comme indiqué dans le tuto et je fait entrer et là j'ai un message d'erreur que je ne comprend pas (Script fs_mode execution error! Error code : 0) et apres je clic sur close car c'est le seul choix et a gauche dans FAR rien n'apparait,je peux reveni en arrière avec le .. et j'ai de nouveau les 2 dossier alors j'essai d'aller dans FLASH mais rien non plus.

si quelqu'un a déjà eu le problème ou alors aurait ujne solution ça serait bien cool de me la donner car la je galere grave.

merci d'avance

ps:le forum m'a beaucoup servi y'a de très bons liens merci

[Edité par Stumpjumper: Titre du sujet modifié]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
evangelion
Membre
Membre


Nombre de messages : 5
Age : 34
Localisation : france
Loisirs : internet,jeux videos
Sony Ericsson : w300i
Date d'inscription : 18/10/2008

MessageSujet: Re: [W300i] Problème avec FAR   Mar 21 Oct 2008 - 15:02

bonjour,

en fait c'est bon j'ai trouvé la solution j'ai utilisé le logiciel XS++ et ça a marché.en plus je le trouve plus convivial que FAR c'est une interface windows.

voila voila sur ce a la prochaine.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cycliste
VIP
VIP


Nombre de messages : 499
Age : 28
Localisation : Charente-Maritime
Loisirs : Vélo, muscu, Informatique
Sony Ericsson : W910i + K550i + W200i
Accessoires : M2 4 et 2 Go + MPS-70
Autre(s) téléphone(s) : Samsung I900 Player Addict
Date d'inscription : 03/06/2007

MessageSujet: Re: [W300i] Problème avec FAR   Mer 22 Oct 2008 - 19:34

Désolé de ne pas vous avoir trouvé la reponse à temps Sad

Je ne uis pas pro dans ce domaine, je sais que une personne aurait pu t'aider (notre administrateur Stumpjumper, mais en semaine c'est rare de la voir Wink

Enfin je suis content pour toi!!

Bonne fin de journée Smile

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Stumpjumper
Administrateur
Administrateur


Nombre de messages : 3656
Age : 25
Localisation : Belgique, Bruxelles
Loisirs : Cyclisme
Sony Ericsson : Xperia Arc S
Accessoires : Sony Ericsson MDS-70, MPS-60, MW600, MicroSD 32Go et SanDisk M2 8Go
Autre(s) téléphone(s) : Sony Ericsson W760i, M600i, K510i & Vivaz
Date d'inscription : 06/05/2007

MessageSujet: Re: [W300i] Problème avec FAR   Sam 25 Oct 2008 - 14:48

Problème résolu. Pour une autre question veuillez créer un nouveau sujet ou faire une recherche.

Lock lock

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://ipodtouch.netii.net/
Contenu sponsorisé




MessageSujet: Re: [W300i] Problème avec FAR   Aujourd'hui à 12:37

Revenir en haut Aller en bas
 
[W300i] Problème avec FAR
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème avec un tuner PC Videomate E900F et la tnt naxoo
» Problème avec le levier de l'europiccola
» problème avec les dies de découpe cuttlebug
» [Cusset, Catherine] Le problème avec Jane
» Problème avec Painter IX

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SE-Multimedia :: Les Mobiles :: Flash :: Questions "Flash"-
Sauter vers: