SE-Multimedia
Voulez-vous vous connecter ou vous enregistrer sur SE-Multimedia.com pour avoir accès à l'entièreté du site?


Invité
 
AccueilPortailCalendrierFAQRechercherMembresGroupesConnexionS'enregistrer

Partagez | 
 

 [Z520i] Problème

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Dan_333
Membre Actif
Membre Actif


Nombre de messages : 127
Age : 22
Localisation : Suisse
Loisirs : Skate, XBOX360
Sony Ericsson : W995 & W580i
Accessoires : M2 8Go et 2Go
Date d'inscription : 18/10/2007

MessageSujet: [Z520i] Problème   Mar 11 Mar 2008 - 15:38

Alors voila le sony ericsson Z520i de ma soeur a un problème quand on l' allume il vibre , les touches s' allument , l' écran devient blanc et après il s' éteint si quelqu'un peut m' aider ???
SVP
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Joe
Membre Actif
Membre Actif


Nombre de messages : 676
Age : 25
Localisation : Aube (10)
Loisirs : Moto; informatique; high tech
Sony Ericsson : W660i (vendu :( )
Accessoires : M2 Sony 2Go
Autre(s) téléphone(s) : N95 8Go
Date d'inscription : 16/02/2008

MessageSujet: Re: [Z520i] Problème   Mar 11 Mar 2008 - 20:34

et apres il s'allume normalement?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Dan_333
Membre Actif
Membre Actif


Nombre de messages : 127
Age : 22
Localisation : Suisse
Loisirs : Skate, XBOX360
Sony Ericsson : W995 & W580i
Accessoires : M2 8Go et 2Go
Date d'inscription : 18/10/2007

MessageSujet: Re: [Z520i] Problème   Mer 12 Mar 2008 - 22:55

non

[Edité par cycliste : Messages combinés]

dsl pour le double poste mais j ai aussi essayer de le brancher au pc mais il ne le détecte pas...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Cycliste
VIP
VIP


Nombre de messages : 499
Age : 28
Localisation : Charente-Maritime
Loisirs : Vélo, muscu, Informatique
Sony Ericsson : W910i + K550i + W200i
Accessoires : M2 4 et 2 Go + MPS-70
Autre(s) téléphone(s) : Samsung I900 Player Addict
Date d'inscription : 03/06/2007

MessageSujet: Re: [Z520i] Problème   Mer 12 Mar 2008 - 23:18

J'ai un pote qui avait le meme probleme, c'etait un w810i !!!

Le SAV été fini depuis trois semaines, lui en galere jusqu'au coup !!!

Je lui ai proposer mes services (étant bricolo Smile) et du coup perdu pour perdu je l'ai demonté en faisant gaffe quand meme, avec un coton tige et du parfum jean paul Gauthier lol j'ai nettoyer tout l'interieur

remontage effectuer.......

Rallumage.....

Il fonctionne à merveille depuis maintenant 2 mois facile!!

Certainement une poussiere mal placée ???!

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Joe
Membre Actif
Membre Actif


Nombre de messages : 676
Age : 25
Localisation : Aube (10)
Loisirs : Moto; informatique; high tech
Sony Ericsson : W660i (vendu :( )
Accessoires : M2 Sony 2Go
Autre(s) téléphone(s) : N95 8Go
Date d'inscription : 16/02/2008

MessageSujet: Re: [Z520i] Problème   Jeu 13 Mar 2008 - 0:03

eh ben, le truc qui tue, juste un faux contact
apres on garantit pas que ce soit ça.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
The-destructor
VIP
VIP


Nombre de messages : 787
Age : 26
Localisation : Belgique, Bruxelles
Loisirs : Automobiles,net,gsm,technologies...
Sony Ericsson : ??
Autre(s) téléphone(s) : Nokia C7 et Nokia N95 8Go
Date d'inscription : 02/07/2007

MessageSujet: Re: [Z520i] Problème   Jeu 13 Mar 2008 - 9:26

Il n'est pas tomber dans l'eau au par avant?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Dan_333
Membre Actif
Membre Actif


Nombre de messages : 127
Age : 22
Localisation : Suisse
Loisirs : Skate, XBOX360
Sony Ericsson : W995 & W580i
Accessoires : M2 8Go et 2Go
Date d'inscription : 18/10/2007

MessageSujet: Re: [Z520i] Problème   Jeu 13 Mar 2008 - 18:47

non juste tombé par terre 2 ou 3 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Stumpjumper
Administrateur
Administrateur


Nombre de messages : 3656
Age : 25
Localisation : Belgique, Bruxelles
Loisirs : Cyclisme
Sony Ericsson : Xperia Arc S
Accessoires : Sony Ericsson MDS-70, MPS-60, MW600, MicroSD 32Go et SanDisk M2 8Go
Autre(s) téléphone(s) : Sony Ericsson W760i, M600i, K510i & Vivaz
Date d'inscription : 06/05/2007

MessageSujet: Re: [Z520i] Problème   Ven 14 Mar 2008 - 23:18

Il y a plusieurs solutions:

- Tout simplement la SAV
- Le flash si c'est un problème de soft, voir une MàJ avant le flash
- Le démonter comme l'a dit Cycliste

Smile

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://ipodtouch.netii.net/
Dan_333
Membre Actif
Membre Actif


Nombre de messages : 127
Age : 22
Localisation : Suisse
Loisirs : Skate, XBOX360
Sony Ericsson : W995 & W580i
Accessoires : M2 8Go et 2Go
Date d'inscription : 18/10/2007

MessageSujet: Re: [Z520i] Problème   Sam 15 Mar 2008 - 17:16

ok je vai essayer de le démonter
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: [Z520i] Problème   Aujourd'hui à 15:45

Revenir en haut Aller en bas
 
[Z520i] Problème
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème htc HD
» Problème de netteté & piqué
» Problème avec W9, M6 et NRJ12
» [RESOLU] Problème de Rotation de l'écran du Desire
» Problème HDMI

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SE-Multimedia :: Les Mobiles :: Questions ??-
Sauter vers: